CVE中文申请站
CVE-2018-19083:WeCenter3.2.0-3.2.2储存型XSS
CVE-2018-18835:doccms 2016.5.12 后台模板getshell
CVE-2018-18887:s-cms php ver 1.0新闻建站系统用户投稿处存在sql注入
CVE-2018-17129:Metinfo-6.1.2版本存在SQL注入漏洞
CVE-2018-18296:Metinfo-6.1.2版本存在XSS漏洞
CVE-2018-11021:Amazon Kindle Fire HD (3rd Generation)内核驱动拒绝服务漏洞
CVE-2018-18191:Finecms_v5.4存在CSRF漏洞可修改管理员账户密码
CVE-2018-16416:FUELCMS 1.4存在CSRF可修改管理员账户密码
CVE-2018-12603:LFCMS 3.7.0存在CSRF漏洞可添加任意管理员账户
CVE-2018-12602:LFCMS 3.7.0存在CSRF漏洞可添加任意用户账户
CVE-2018-12114:maccms_v10存在CSRF漏洞可增加任意账号
CVE-2018-12290:yii2-statemachine v2.x.x存在XSS漏洞
CVE-2018-11671:GreenCMS v2.3.0603存在CSRF漏洞可增加管理员账户
CVE-2018-11670:GreenCMS v2.3.0603存在CSRF漏洞可获取webshell
CVE-2018-11559:DomainMod 4.10.0存在存储型XSS漏洞
CVE-2018-11558:DomainMod 4.10.0存在XSS漏洞
CVE-2018-11404:DomainMod v4.09.03的ssl-provider-account.php页面XSS漏洞
CVE-2018-11403:DomainMod v4.09.03的account-owner.php页面XSS漏洞
CVE-2018-9927:五指CMS 4.1.0存在CSRF漏洞可增加用户账户
CVE-2018-9926:五指CMS 4.1.0存在CSRF漏洞可增加管理员账户